老鼠仓副图指标公式,筹码集中度副图指标公式

Q1:主力洗盘副图源码 通达信指标公式

这是自愿的啊

Q2:通达信主图指标公式在副图显示

进入公式管理器
在右上角点击主图叠加改为副图叠加就可以了
或者直接点主图
进入修改指标模式
变更主图叠加为副图叠加就是了

Q3:请高手帮忙把一个副图指标做一个通达信条件预警公式

VAR1:=EMA(CLOSE,2)-EMA(CLOSE,89);
VAR2:=EMA(VAR1,30);
VAR3:=2*(VAR1-VAR2)*10;
VAR4:=POW(VAR3,3)*0.1+POW(VAR3,2);
VAR6:=EMA(CLOSE,2)-EMA(CLOSE,150);
VAR7:=EMA(VAR6,100);
VAR8:=2*(VAR6-VAR7);
VAR9:=POW(VAR8,3)*0.1+POW(VAR8,1);
CROSS(VAR3,0.015) OR CROSS(VAR8>0.1,VAR9);

Q4:请老师帮忙把这个副图指标做成选股公式

VARG5:=((CLOSE)/(REF(CLOSE,1))>=1.09);
XG:BACKSET(VARG5,2) AND REF(BACKSET(VARG5,2),1)=0;
这公式直接就能当选股公式用,但这公式当天应该选不出股票来.因为这公式用未来函数写的.

Q5:综合分时主图源码 做T+0必备通达信指标公式源码

是部电视剧,《霹雳游侠》。主人公叫迈克.乃德。

Q6:通达信指标最佳买卖点主图源码 贴图

如果你资金不多的话,想找1-2元的股票是没问题的,但一般都属于业绩差的股票才这么便宜。你可以看看:600870 600180 600217 600076 600868 000034 000613 这些都是2块钱左右。

上一篇:k线达摩剑 下一篇:600805股票行情