通达信个股所属概念

如何在通达信公式显示所属行业和板块

在主图指标的源码里面,将所属板块和行业的代码编写进去即可。代码如下:
DRAWTEXT_FIX(ISLASTBAR,0.3,0,0,HYBLOCK),COLORYELLOW;
DRAWTEXT_FIX(ISLASTBAR,0.4,0,0,DYBLOCK),COLORYELLOW;
DRAWTEXT_FIX(ISLASTBAR,0.5,0,0,GNBLOCK),COLORYELLOW;
参考资料:http://tieba.baidu.com/p/2896773735

谁有通达信个股概念主图显示的代码,是个股的概念,不是所属行业,谁有给我个,谢谢

MA1:MA(CLOSE,5);
MA2:MA(CLOSE,10);
MA3:MA(CLOSE,20);
MA4:MA(CLOSE,60);
DRAWTEXT_FIX(1,0.02,0,0,'所属概念:'),COLORWHITE;
DRAWTEXT_FIX(1,0.08,0,0,GNBLOCK),COLORRED;
编写公式,修改公式。盘中预警,条件选股。公式解密,去除时间限制。
有需要,点我的用户名,再点私信。

求 通达信 在个股上显示所属行业板块 和该板块有多少涨停跌停数量 效果如图

可以编写在主图显示所属行业名称,以及所属行业的的涨跌停数量。

效果如下图

在通达信里如何调出个股的所属板块加在排行榜上?

截个图你看,现在新版本都有了!点最上面表头右键选择自己喜欢放的位置就ok!

选股票什么技术指标第二天必涨,谢谢!

这个是需要实战经验积累的。没有什么特别的指标能说明某一只股票第二天必涨。

怎么买到第二天必涨的股票

要是有那本事谁他妈玩知道啊