两个涨停第三天跌

个股两个涨停后第三天高开低走只跌停后市如何?

看跌,获利盘出逃,特别是在大盘盘整的情况下

求通达信公式,第一天涨停且是120天内第一个涨停,第二天跌,第三天股价回ene中轨时预警。

UPPER:=(1+11/100)*MA(CLOSE,10);
LOWER:=(1-9/100)*MA(CLOSE,10);
ENE:=(UPPER+LOWER)/2;
XG:REF(COUNT(C/REF(C,1)>1.097 AND C=H,120)=1,2) AND REF(C/REF(C,1)>1.097 AND C=H,2) AND REF(C<REF(C,1),1) AND REF(COUNT(C>ENE,2)=2,1) AND CROSS(ENE,C);

冀东装备连续两个涨停后,第三天下跌3.74%,请问这是庄家在震仓吗?

这应该是正常的获利回吐

涨停后第二天涨6%笫三天跌3.6%怎么办

要看什么位置,什么股票?

股价涨停后为什么连跌3天,

这得结合实际情况具体分析哈,光你这么说一下无法说是什么原因导致你说的现象出现哈。

一个涨停后连跌4天,什么意思

主力可能在出货